<!DOCTYPE html>
<html  lang="en-US">
<head id="Head">
<!--*********************************************-->
<!-- DNN Platform - http://www.dnnsoftware.com   -->
<!-- Copyright (c) 2002-2017, by DNN Corporation -->
<!--*********************************************-->
<meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Re-enacting the Battle of Jutland: U.S. Naval War College tackles lessons from a WWI sea battle
</title><meta id="MetaDescription" name="DESCRIPTION" content="A U.S. Naval War College war game based on a much-studied World War I battle was held at the Queen’s House at the National Maritime Museum in Greenwich, U.K., on Nov. 8." /><meta id="MetaKeywords" name="KEYWORDS" content="DotNetNuke, DNN, Content, Management, CMS,DotNetNuke,DNN" /><meta id="MetaGenerator" name="GENERATOR" content="DotNetNuke " /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=501" type="text/css" rel="stylesheet"/><link href="/Portals/_default/ie.css?cdv=501" type="text/css" rel="stylesheet"/><link href="/DesktopModules/DNNCorp/MailChimpListSignup/module.css?cdv=501" type="text/css" rel="stylesheet"/><link href="/Resources/Search/SearchSkinObjectPreview.css?cdv=501" type="text/css" rel="stylesheet"/><link href="/Portals/0/portal.css?cdv=501" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/porto/NWCNewsDetail.base.css?cdv=501" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/porto/NWCNewsDetail.theme.css?cdv=501" type="text/css" rel="stylesheet"/><link href="https://dnnapi.com/content/assets/48d416c7-d9a7-48e9-91bf-76f030ba798f/visualizers/76217a99-84e6-4046-b191-9a86465d68d2?cdv=501" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=501" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=501" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=501" type="text/javascript"></script><script src="/Resources/libraries/Knockout/03_03_00/knockout.js?cdv=501" type="text/javascript"></script><meta property="og:url" content="https://usnwc.edu/News-and-Events/News/Re-enacting-the-Battle-of-Jutland-US-Naval-War-College-tackles-lessons-from-a-WWI-sea-battle" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Re-enacting the Battle of Jutland: U.S. Naval War College tackles lessons from a WWI sea battle" />
<meta property="og:description" content="A U.S. Naval War College war game based on a much-studied World War I battle was held at the Queen’s House at the National Maritime Museum in Greenwich, U.K., on Nov. 8." />
<meta property="og:image" content="https://dnnlgwick.blob.core.windows.net/portals/0/Images/IMG_0388.jpg?sr=b&si=DNNFileManagerPolicy&sig=dI3b0aIo7yTZBsu5%2FdFjOmeeobzsn75oXT8sSp1WlXc%3D" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Re-enacting the Battle of Jutland: U.S. Naval War College tackles lessons from a WWI sea battle">
<meta name="twitter:image" content="https://dnnlgwick.blob.core.windows.net/portals/0/Images/IMG_0388.jpg?sr=b&si=DNNFileManagerPolicy&sig=dI3b0aIo7yTZBsu5%2FdFjOmeeobzsn75oXT8sSp1WlXc%3D"><!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]--><!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]--><!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/skins/porto/Resources/css/ie.css" /><![endif]--><!--[if lte IE 8]><script src="/Portals/_default/skins/porto/Resources/js/respond.min.js"></script><script src="/Portals/_default/skins/porto/Resources/js/excanvas.min.js"></script><![endif]--><meta id="Porto_Viewport" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1 user-scalable=0" /><link rel='SHORTCUT ICON' href='/Portals/0/favicon.ico?ver=2017-06-09-122604-853' type='image/x-icon' />

          <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-108435416-1', 'auto', {'legacyCookieDomain': 'none'});
            
			var dimensionName = localStorage.getItem('Analytics.Page.PageVariantDimension');

			if (dimensionName != undefined && dimensionName != '') { ga('set', dimensionName, 'Default'); }

            ga('send', 'pageview');	
          </script>

        <script async type='text/javascript' src='https://dnnapi.com/analytics/js/2024929.js'></script></head>
<body id="Body">
    
    <form method="post" action="/News-and-Events/News/Re-enacting-the-Battle-of-Jutland-US-Naval-War-College-tackles-lessons-from-a-WWI-sea-battle" id="Form" enctype="multipart/form-data">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="7StlagZMeDuzWflRvTx9aKbtMXxE6E4Jb8wRJPFHUZJryJsgul6L//Oum/uX/ItQ7GcjGT4yBGQRiV76q2fBjM7lqBNpZPVE13iT2IrWwDCTaUJBnY0Y6fA6b8Y1oO2WbdjdUnAR26CsNyp238bBgRZgDRFFcbtosAWOwwUJucgXEjFfZiTF61Vip6ciFfRQJjQoR/sCN0hi3ygURmhLnSEkpEaNqZ99q1VGP770GeW6tk1YP8riL/UNOOvHMlx5IhDNtKqMmtqFHhid5xMiTV/2Nv+8izUefuvzNuteLQvKHbqPG+7IAVEFQ0q2v4ynNQU7fEqEBI6ZVVb5N84hzlMMOfMzJnZjWKW5VoBPP5M8d/0khs8c6wYnJwIP1a2REd+ceWgQAGvlg1Jt+OXKNMi0Yyz+tdiYA3t+CeBf7V4L0sJve4kF+H46OCav6pjOITHl6olsrIuUvBpJg0SWXbkpY8JKoQ9Gi20jryCu6Vla17FnHKswVUnx5JKXAoVv/aGAkInJVXF71HnEOv9INADMGo8qAwb6wGQDXouUj6+R3KfRAM0HkFVlmj7Lh0NE8k2TKkTqVkOa8KH6L8aEWfiNB9GUo+oQWyp5d5XcTlFr/VN57cN+++nfszS2fZM+AGaIwsj0VgVXRMIHSQxroYgGDaku7ojyEly1FHYWb5pLLlNrf17keRTQhz4=" />

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV1ZZXERyYgzPaAYQM8toJDi3ubXdQG0W7Rgz_EkQpArelb1XYA1&amp;t=636717229451471466" type="text/javascript"></script>


<script src="/Providers/MonitoringProviders/AppInsights/js/appinsights.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=NJmAwtEo3IrtfaMHdqeUdy5BvdWM5SK35bjsZyUDhwC0mmSzQKXDTtj_njT7DicXlLM6uvjpqGW0ulqluW3h6lyjl5yITAhadqUkY1ux4bduSNlR67nV1fNWqJuAsIAn7ieojg2&amp;t=545ba255" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJLFNYuuy2TXwZMQs3F4pA3Uhl945NUFM0GhW8nMZX7Qp0hK15Vueag8rRwX-4OSGVeA2RqvA1hKG0ND5mb4uVtAOVO52b6t5j4YFApcY237lBpcTv0aTXs-jSGvu7KlZXlT80g0&amp;t=545ba255" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="O4cgybX9JFzgqNe9+FXLZng5vkFR3BpiqMMHzHUdMzT4xMWhuWksNMk0gFcOum/IdcesurYDoP0ZX13IYJDMPUe6doN06euoo5piAYWgqAl0KM7SRCmNZdztBVPXC5G2FVAH34wTYj9NqzX7MBAHEajuLBw=" /><script src="/js/dnn.js?cdv=501" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=501" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=501" type="text/javascript"></script><script src="/js/dnncore.js?cdv=501" type="text/javascript"></script><script src="/DesktopModules/DNNCorp/StructuredContentVisualizer/ClientScripts/VisualizerList.js?cdv=501" type="text/javascript"></script><script src="/Resources/Search/SearchSkinObjectPreview.js?cdv=501" type="text/javascript"></script><script src="https://dnnapi.com/content/assets/48d416c7-d9a7-48e9-91bf-76f030ba798f/visualizers/5766ad5a-e077-4dd6-9304-6e09b7c40441?cdv=501" type="text/javascript"></script><script src="/DesktopModules/DNNCorp/MailChimpListSignup/Scripts/View.js?cdv=501" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=501" type="text/javascript"></script><script src="/Portals/_default/skins/porto/Resources/Menu/menu.min.js?cdv=501" type="text/javascript"></script><script src="/Resources/Shared/Scripts/dnn.jquery.js?cdv=501" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', [], [], [], 90, '');
//]]>
</script>

        
        
        
<!--<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CShadows+Into+Light"
    rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i|Fira+Sans+Condensed:300,400,700|Raleway:700" rel="stylesheet">
<link href="/Portals/_default/skins/porto/assets/css/vendor/footable.standalone.min.css" rel="stylesheet">
<link rel="stylesheet" href="/Portals/_default/skins/porto/assets/css/app.css">
<script src="/Portals/_default/skins/porto/assets/js/vendor/modernizr.js"></script>
<script src="/Portals/_default/skins/porto/assets/js/vendor/enquire.js"></script>
<script src="/Portals/_default/skins/porto/assets/js/vendor/slick.min.js"></script>
<script src="/Portals/_default/skins/porto/assets/js/vendor/footable.js"></script>
<script src="/Portals/_default/skins/porto/assets/js/responsive-tables.js"></script>
<script src="/Portals/_default/skins/porto/assets/js/vendor/tablesaw.stackonly.js"></script>
<script src="/Portals/_default/skins/porto/assets/js/vendor/tables-init.js"></script>
<!--[if lte IE 9]>
    
<script type="text/javascript" src="/sites/all/themes/smu/assets/js/vendor/placeholders.min.js"></script>
    
<script type="text/javascript" src="/sites/all/themes/smu/assets/js/vendor/media.match.min.js"></script>
   
<![endif]-->

<div class="body">
	
	  <header id="header" class="static l-header clearfix" data-directional-scroll_reveal="true">
		<div class="header-main">
		  <div class="row">
			<div class="l-header__logo">
			  <a id="dnn_LOGO1_hypLogo" title="Naval War College" href="https://usnwc.edu/"><img id="dnn_LOGO1_imgLogo" src="/Portals/0/NWC-logo-white.png?ver=2017-06-29-134737-470" alt="Naval War College" /></a>
			</div>
			<div class="l-header__mobile-menu">
			  <button type="button" style="margin-top: 12px;    font-size: 15px;" data-toggle="collapse" data-target=".nav-main-collapse"> <span></span> </button>
			</div>
		  </div>
		</div>
		<div class="all-navs">
		  <div class="l-header__search--itself">
			<label for="dnnSearch">Search this site</label>
			<span id="dnn_dnnSearch_ClassicSearch">
    
    
    <span class="searchInputContainer" data-moreresults="See More Results" data-noresult="No Results Found">
        <input name="dnn$dnnSearch$txtSearch" type="text" maxlength="255" size="20" id="dnn_dnnSearch_txtSearch" class="NormalTextBox" aria-label="Search" autocomplete="off" placeholder="Search..." />
        <a class="dnnSearchBoxClearText" title="Clear search text"></a>
    </span>
    <a id="dnn_dnnSearch_cmdSearch" class="icon-search" href="javascript:__doPostBack(&#39;dnn$dnnSearch$cmdSearch&#39;,&#39;&#39;)"> </a>
</span>


<script type="text/javascript">
    $(function() {
        if (typeof dnn != "undefined" && typeof dnn.searchSkinObject != "undefined") {
            var searchSkinObject = new dnn.searchSkinObject({
                delayTriggerAutoSearch : 400,
                minCharRequiredTriggerAutoSearch : 2,
                searchType: 'S',
                enableWildSearch: true,
                cultureCode: 'en-US',
                portalId: -1
                }
            );
            searchSkinObject.init();
            
            
            // attach classic search
            var siteBtn = $('#dnn_dnnSearch_SiteRadioButton');
            var webBtn = $('#dnn_dnnSearch_WebRadioButton');
            var clickHandler = function() {
                if (siteBtn.is(':checked')) searchSkinObject.settings.searchType = 'S';
                else searchSkinObject.settings.searchType = 'W';
            };
            siteBtn.on('change', clickHandler);
            webBtn.on('change', clickHandler);
            
            
        }
    });
</script>

			<a class="l-header__search--itself__close" href="/"><span class="show-for-sr">Close</span><i class="fa fa-times" aria-hidden="true">
			<svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			  <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
				<g id="close-x" transform="translate(-6.000000, -7.000000)" fill="#ffffff">
				  <path d="M30.0759239,26.7008877 C30.0759239,26.198655 29.8750308,25.6964222 29.5134233,25.3348147 L23.6071662,19.4285576 L29.5134233,13.5223006 C29.8750308,13.160693 30.0759239,12.6584603 30.0759239,12.1562275 C30.0759239,11.6539948 29.8750308,11.1517621 29.5134233,10.7901545 L26.7812772,8.05800837 C26.4196696,7.69640079 25.9174368,7.49550769 25.4152041,7.49550769 C24.9129714,7.49550769 24.4107386,7.69640079 24.049131,8.05800837 L18.142874,13.9642654 L12.236617,8.05800837 C11.8750094,7.69640079 11.3727766,7.49550769 10.8705439,7.49550769 C10.3683112,7.49550769 9.86607842,7.69640079 9.50447085,8.05800837 L6.77232473,10.7901545 C6.41071716,11.1517621 6.20982406,11.6539948 6.20982406,12.1562275 C6.20982406,12.6584603 6.41071716,13.160693 6.77232473,13.5223006 L12.6785818,19.4285576 L6.77232473,25.3348147 C6.41071716,25.6964222 6.20982406,26.198655 6.20982406,26.7008877 C6.20982406,27.2031205 6.41071716,27.7053532 6.77232473,28.0669608 L9.50447085,30.7991069 C9.86607842,31.1607145 10.3683112,31.3616076 10.8705439,31.3616076 C11.3727766,31.3616076 11.8750094,31.1607145 12.236617,30.7991069 L18.142874,24.8928499 L24.049131,30.7991069 C24.4107386,31.1607145 24.9129714,31.3616076 25.4152041,31.3616076 C25.9174368,31.3616076 26.4196696,31.1607145 26.7812772,30.7991069 L29.5134233,28.0669608 C29.8750308,27.7053532 30.0759239,27.2031205 30.0759239,26.7008877 Z" id="icon-close-programs"></path>
				</g>
			  </g>
			</svg>
			</i></a> </div>
		  <div class="navbar-collapse nav-main-collapse collapse" style="background: #002e64;">
			<div class="container" style="padding:0">
			  <div class="social-icons">
				<ul class="social-icons">
				  <li class="behance"><a href="http://www.behance.com" target="_blank" title="Behance"></a></li>
				  <li class="digg"><a href="https://www.digg.com" target="_blank" title="Digg"></a></li>
				  <li class="dribbble"><a href="https://www.dribbble.com" target="_blank" title="Dribbble"></a></li>
				  <li class="facebook"><a href="http://www.facebook.com" target="_blank" title="Facebook"></a></li>
				  <li class="flickr"><a href="https://www.flickr.com" target="_blank" title="Flickr"></a></li>
				  <li class="forrst"><a href="https://www.forrest.com" target="_blank" title="Forrst"></a></li>
				  <li class="foursquare"><a href="http://www.foursquare.com" target="_blank" title="Foursquare"></a></li>
				  <li class="github"><a href="http://www.github.com" target="_blank" title="Github"></a></li>
				  <li class="googleplus"><a href="https://www.googleplus.com" target="_blank" title="Googleplus"></a></li>
				  <li class="html5"><a href="https://www.html5.com" target="_blank" title="HTML5"></a></li>
				  <li class="icloud"><a href="https://www.icloud.com" target="_blank" title="Icloud"></a></li>
				  <li class="instagram"><a href="http://www.instagram.com" target="_blank" title="Instagram"></a></li>
				  <li class="lastfm"><a href="https://www.lastfm.com" target="_blank" title="Lastfm"></a></li>
				  <li class="linkedin"><a href="https://www.linkedin.com" target="_blank" title="Linkedin"></a></li>
				  <li class="myspace"><a href="https://www.myspace.com" target="_blank" title="Myspace"></a></li>
				  <li class="mail"><a href="http://www.mail.com" target="_blank" title="Mail"></a></li>
				  <li class="paypal"><a href="http://www.paypal.com" target="_blank" title="Paypal"></a></li>
				  <li class="picasa"><a href="http://www.picasa.com" target="_blank" title="Picasa"></a></li>
				  <li class="pinterest"><a href="http://www.pinterest.com" target="_blank" title="Pinterest"></a></li>
				  <li class="reddit"><a href="http://www.reddit.com" target="_blank" title="Reddit"></a></li>
				  <li class="rss"><a href="http://www.rss.com" target="_blank" title="RSS"></a></li>
				  <li class="skype"><a href="http://www.skype.com" target="_blank" title="Skype"></a></li>
				  <li class="stumbleupon"><a href="http://www.stumbleupon.com" target="_blank" title="Stumbleupon"></a></li>
				  <li class="tumblr"><a href="http://www.tumblr.com" target="_blank" title="Tumblr"></a></li>
				  <li class="twitter"><a href="http://www.twitter.com" target="_blank" title="Twitter"></a></li>
				  <li class="vimeo"><a href="http://www.vimeo.com" target="_blank" title="Vimeo"></a></li>
				  <li class="vk"><a href="http://www.vk.com" target="_blank" title="Vk"></a></li>
				  <li class="wordpress"><a href="http://www.wordpress.com" target="_blank" title="Wordpress"></a></li>
				  <li class="yahoo"><a href="http://www.yahoo.com" target="_blank" title="Yahoo"></a></li>
				  <li class="youtube"><a href="http://www.youtube.com" target="_blank" title="Youtube"></a></li>
				  <li class="yelp"><a href="http://www.yelp.com" target="_blank" title="Yelp"></a></li>
				  <li class="zerply"><a href="http://www.zerply.com" target="_blank" title="Zerply"></a></li>
				</ul>
			  </div>
			  <nav class="nav-main mega-menu"><ul class="nav nav-pills nav-main" id="mainMenu">
    <li data-col="3" class="dropdown mega-menu-item mega-menu-fullwidth dropdown-full-color dropdown-primary"><a href="https://usnwc.edu/Academics-and-Programs" class="dropdown-toggle">Academics &amp; Programs</a><ul class="dropdown-menu">
        <li><a href="https://usnwc.edu/Academics-and-Programs/Programs-Offered">Programs Offered</a></li>
        <li><a href="https://usnwc.edu/Academics-and-Programs/Colleges-and-Academies">Colleges &amp; Academies</a></li>
        <li class="dropdown-submenu"><a href="https://usnwc.edu/Academics-and-Programs/Academic-Resources">Academic Resources</a><ul class="dropdown-menu">
            <li><a href="https://usnwc.edu/Academics-and-Programs/Academic-Resources/Writing-Center">Writing Center</a></li>
            <li><a href="https://usnwc.edu/Academics-and-Programs/Academic-Resources/Academic-Calendars">Academic Calendars</a></li>
            <li><a href="https://usnwc.edu/Academics-and-Programs/Academic-Resources/Academic-Policies">Academic Policies</a></li>
            <li><a href="https://usnwc.edu/Academics-and-Programs/Academic-Resources/Examination-and-Grading">Examination &amp; Grading</a></li>
            <li><a href="https://usnwc.edu/Academics-and-Programs/Academic-Resources/Student-Support">Student Support</a></li>
            <li><a href="https://usnwc.edu/Academics-and-Programs/Academic-Resources/Academic-Catalog">Academic Catalog</a></li>
          </ul>
        </li>
        <li><a href="https://usnwc.edu/Academics-and-Programs/Academic-Vision-and-Outcomes">Academic Vision &amp; Outcomes</a></li>
        <li><a href="https://usnwc.edu/Academics-and-Programs/Application-and-Enrollment">Application &amp; Enrollment</a></li>
      </ul>
      <div class="lft-cont" style="display:none;">&lt;img alt="U.S. Naval War College mace" src="https://dnnlgwick.blob.core.windows.net/portals/0/Images/Menu/Menu-Academics&amp;amp;Programs.jpg?sr=b&amp;amp;si=DNNFileManagerPolicy&amp;amp;sig=nXsWrB8zrdqiWhtDhqLPe4cLW4U6GZzi%2B9Y1t9yu0ww%3D" style="max-width: 250px;" /&gt;</div>
    </li>
    <li data-col="3" class="dropdown mega-menu-item mega-menu-fullwidth dropdown-full-color dropdown-primary"><a href="https://usnwc.edu/Research-and-Wargaming" class="dropdown-toggle">Research &amp; Wargaming</a><ul class="dropdown-menu">
        <li class="dropdown-submenu"><a href="https://usnwc.edu/Research-and-Wargaming/Research-Centers">Research Centers</a><ul class="dropdown-menu">
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Research-Centers/China-Maritime-Studies-Institute">China Maritime Studies Institute</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Research-Centers/Russia-Maritime-Studies-Institute">Russia Maritime Studies Institute</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Research-Centers/Cyber-and-Innovation-Policy-Institute">Cyber &amp; Innovation Policy Institute</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Research-Centers/Stockton-Center-for-International-Law">Stockton Center for International Law</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Research-Centers/Center-on-Irregular-Warfare-and-Armed-Groups">Center on Irregular Warfare &amp; Armed Groups</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Research-Centers/Institute-for-Future-Warfare-Studies">Institute for Future Warfare Studies</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Research-Centers/Hattendorf-Center-for-Maritime-Historical-Research">Hattendorf Center for Maritime Historical Research</a></li>
          </ul>
        </li>
        <li class="dropdown-submenu"><a href="https://usnwc.edu/Research-and-Wargaming/Wargaming">Wargaming</a><ul class="dropdown-menu">
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Wargaming/About-Wargaming">About Wargaming</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Wargaming/Game-Reports">Game Reports</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Wargaming/Publications-and-Journals">Publications &amp; Journals</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Wargaming/International-Wargaming-Course">International Wargaming Course</a></li>
          </ul>
        </li>
        <li class="dropdown-submenu"><a href="https://usnwc.edu/Research-and-Wargaming/Study-Groups">Study Groups</a><ul class="dropdown-menu">
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Study-Groups/Arctic-Studies-Group">Arctic Studies Group</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Study-Groups/Africa-Studies-Group">Africa Studies Group</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Study-Groups/Asia-Pacific-Studies-Group">Asia-Pacific Studies Group</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Study-Groups/Europe-Russia-Studies-Group">Europe-Russia Studies Group</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Study-Groups/Greater-Middle-East-Studies-Group">Greater Middle East Studies Group</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Study-Groups/Indian-Ocean-Studies-Group">Indian Ocean Studies Group</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Study-Groups/Latin-America-Studies-Group">Latin America Studies Group</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Study-Groups/Climate-and-Human-Security-Studies-Group">Climate &amp; Human Security Studies Group</a></li>
          </ul>
        </li>
        <li class="dropdown-submenu"><a href="https://usnwc.edu/Research-and-Wargaming/Advanced-Research-Programs">Advanced Research Programs</a><ul class="dropdown-menu">
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Advanced-Research-Programs/Gravely-Group-ARP">Gravely Group ARP</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Advanced-Research-Programs/Mahan-Scholars-ARP">Mahan Scholars ARP</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Advanced-Research-Programs/Halsey-Alfa-ARP">Halsey Alfa ARP</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Advanced-Research-Programs/Halsey-Bravo-ARP">Halsey Bravo ARP</a></li>
            <li><a href="https://usnwc.edu/Research-and-Wargaming/Advanced-Research-Programs/Holloway-ARP">Holloway ARP</a></li>
          </ul>
        </li>
      </ul>
      <div class="lft-cont" style="display:none;">&lt;img alt="McCarty Little Hall building" src="https://dnnlgwick.blob.core.windows.net/portals/0/Images/Menu/Menu-Research&amp;amp;Wargaming.jpg?sr=b&amp;amp;si=DNNFileManagerPolicy&amp;amp;sig=3YNdX9Sgmp3wzyzwoIJBpWRh7VAUpG2J13rYCtsRFwc%3D" style="max-width: 250px;" /&gt;</div>
    </li>
    <li data-col="3" class="dropdown mega-menu-item mega-menu-fullwidth dropdown-full-color dropdown-primary"><a href="https://usnwc.edu/Faculty-and-Departments" class="dropdown-toggle">Faculty &amp; Departments</a><ul class="dropdown-menu">
        <li><a href="https://usnwc.edu/Faculty-and-Departments/Directory">Directory</a></li>
        <li class="dropdown-submenu"><a href="https://usnwc.edu/Faculty-and-Departments/Academic-Departments">Academic Departments</a><ul class="dropdown-menu">
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Academic-Departments/Strategy-and-Policy-Department">Strategy &amp; Policy Department</a></li>
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Academic-Departments/Joint-Military-Operations-Department">Joint Military Operations Department</a></li>
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Academic-Departments/National-Security-Affairs-Department">National Security Affairs Department</a></li>
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Academic-Departments/Strategic-and-Operational-Research-Department">Strategic &amp; Operational Research Department</a></li>
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Academic-Departments/Wargaming-Department">Wargaming Department</a></li>
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Academic-Departments/International-Programs-Department">International Programs Department</a></li>
          </ul>
        </li>
        <li class="dropdown-submenu"><a href="https://usnwc.edu/Faculty-and-Departments/Administrative-Departments">Administrative Departments</a><ul class="dropdown-menu">
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Administrative-Departments/Alumni-Programs">Alumni Programs</a></li>
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Administrative-Departments/Human-Resources">Human Resources</a></li>
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Administrative-Departments/NWC-Medical">NWC Medical</a></li>
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Administrative-Departments/Public-Affairs">Public Affairs</a></li>
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Administrative-Departments/Registrar">Registrar</a></li>
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Administrative-Departments/Security">Security</a></li>
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Administrative-Departments/Office-of-Naval-Intelligence-Detachment">Office of Naval Intelligence Detachment</a></li>
            <li><a href="https://usnwc.edu/Faculty-and-Departments/Administrative-Departments/Staff-Judge-Advocates-Office">Staff Judge Advocate’s Office</a></li>
          </ul>
        </li>
      </ul>
      <div class="lft-cont" style="display:none;">&lt;img alt="Anchor on U.S. Naval War College" src="https://dnnlgwick.blob.core.windows.net/portals/0/Images/Menu/Menu-Faculty&amp;amp;Departments.jpg?sr=b&amp;amp;si=DNNFileManagerPolicy&amp;amp;sig=SC3Bzwj1uUWDHdVBsA2sCJkRprtOmGAuYFRjCL%2Bg3IU%3D" style="max-width: 250px;" /&gt;</div>
    </li>
    <li data-col="3" class="dropdown mega-menu-item mega-menu-fullwidth dropdown-full-color dropdown-primary"><a href="https://usnwc.edu/Student-Information" class="dropdown-toggle">Student Information</a><ul class="dropdown-menu">
        <li class="dropdown-submenu"><a href="https://usnwc.edu/Student-Information/Resident-Students-Domestic-and-International">Resident Students, Domestic &amp; International</a><ul class="dropdown-menu">
            <li><a href="https://usnwc.edu/Student-Information/Resident-Students-Domestic-and-International/Housing">Housing</a></li>
            <li><a href="https://usnwc.edu/Student-Information/Resident-Students-Domestic-and-International/Counseling">Counseling</a></li>
            <li><a href="https://usnwc.edu/Student-Information/Resident-Students-Domestic-and-International/Religious-Activities">Religious Activities</a></li>
            <li><a href="https://usnwc.edu/Student-Information/Resident-Students-Domestic-and-International/Health-Services">Health Services</a></li>
            <li><a href="https://usnwc.edu/Student-Information/Resident-Students-Domestic-and-International/Recreation-Extracurricular-and-Social-Activities">Recreation, Extracurricular, &amp; Social Activities</a></li>
            <li><a href="https://usnwc.edu/Student-Information/Resident-Students-Domestic-and-International/Student-Organizations">Student Organizations</a></li>
            <li><a href="https://usnwc.edu/Student-Information/Resident-Students-Domestic-and-International/International-Students">International Students</a></li>
          </ul>
        </li>
        <li class="dropdown-submenu"><a href="https://usnwc.edu/Student-Information/Distance-Education-Students">Distance Education Students</a><ul class="dropdown-menu">
            <li><a href="https://usnwc.edu/Student-Information/Distance-Education-Students/Fleet-Seminar">Fleet Seminar</a></li>
            <li><a href="https://usnwc.edu/Student-Information/Distance-Education-Students/Web-Enabled-Program">Web-Enabled Program</a></li>
            <li><a href="https://usnwc.edu/Student-Information/Distance-Education-Students/Naval-War-College-at-the-Naval-Postgraduate-School">Naval War College at the Naval Postgraduate School</a></li>
          </ul>
        </li>
        <li><a href="https://usnwc.edu/Student-Information/Senior-Enlisted-Academy-Students">Senior Enlisted Academy Students</a></li>
        <li><a href="https://usnwc.edu/Student-Information/College-of-Maritime-Operational-Warfare">College of Maritime Operational Warfare</a></li>
        <li><a href="https://usnwc.edu/Student-Information/Naval-Leadership-and-Ethics-Center">Naval Leadership &amp; Ethics Center</a></li>
        <li><a href="https://usnwc.edu/Student-Information/Online-Professional-Military-Education">Online Professional Military Education</a></li>
      </ul>
      <div class="lft-cont" style="display:none;">&lt;img alt="One thousand, six hundred and six joint military, civilian and international students graduated from U.S. Naval War College (NWC) during a ceremony held at NWC’s Dewey Field in Newport, Rhode Island." src="https://dnnlgwick.blob.core.windows.net/portals/0/Images/Menu/Menu-StudentInformation.jpg?sr=b&amp;amp;si=DNNFileManagerPolicy&amp;amp;sig=RlmO5gRZfMXaWQWlHQVVup5vdsZtzRjTaF%2FkA7hclWs%3D" style="max-width: 250px;" /&gt;</div>
    </li>
    <li data-col="3" class="dropdown mega-menu-item mega-menu-fullwidth dropdown-full-color dropdown-primary"><a href="https://usnwc.edu/About" class="dropdown-toggle">About</a><ul class="dropdown-menu">
        <li><a href="https://usnwc.edu/About/Mission">Mission</a></li>
        <li class="dropdown-submenu"><a href="https://usnwc.edu/About/History-and-Campus">History &amp; Campus</a><ul class="dropdown-menu">
            <li><a href="https://usnwc.edu/About/History-and-Campus/Past-Presidents">Past Presidents</a></li>
          </ul>
        </li>
        <li><a href="https://usnwc.edu/About/College-Leadership-and-Board-of-Advisors">College Leadership &amp; Board of Advisors</a></li>
        <li><a href="https://usnwc.edu/About/Newport-RI">Newport, RI</a></li>
        <li><a href="https://usnwc.edu/About/Naval-Station-Newport">Naval Station Newport</a></li>
        <li><a href="https://usnwc.edu/About/Emergency-Information">Emergency Information</a></li>
        <li><a href="https://usnwc.edu/About/Directions-and-Visiting-Information">Directions &amp; Visiting Information</a></li>
        <li><a href="https://usnwc.edu/About/Contact-Us">Contact Us</a></li>
      </ul>
      <div class="lft-cont" style="display:none;">&lt;img alt="Newport, RI Pell bridge with flowers in background" src="https://dnnlgwick.blob.core.windows.net/portals/0/Images/Menu/Menu-About.jpg?sr=b&amp;amp;si=DNNFileManagerPolicy&amp;amp;sig=WdIlVQF9Uv3e5CNdEgFgp71I4Z3MK1s1rOvgPLIdr3E%3D" style="max-width: 250px;" /&gt;</div>
    </li>
    <li data-col="3" class="dropdown mega-menu-item mega-menu-fullwidth dropdown-full-color dropdown-primary"><a href="https://usnwc.edu/Publications" class="dropdown-toggle">Publications</a><ul class="dropdown-menu">
        <li class="dropdown-submenu"><a href="https://usnwc.edu/Publications/Naval-War-College-Press">Naval War College Press</a><ul class="dropdown-menu">
            <li><a href="https://usnwc.edu/Publications/Naval-War-College-Press/Naval-War-College-Review">Naval War College Review</a></li>
            <li><a href="https://usnwc.edu/Publications/Naval-War-College-Press/Historical-Monograph-Series">Historical Monograph Series</a></li>
            <li><a href="https://usnwc.edu/Publications/Naval-War-College-Press/The-Newport-Papers">The Newport Papers</a></li>
            <li><a href="https://usnwc.edu/Publications/Naval-War-College-Press/The-van-Beuren-Leadership-and-Ethics-Series">The van Beuren Leadership and Ethics Series</a></li>
            <li><a href="https://usnwc.edu/Publications/Naval-War-College-Press/China-Maritime-Studies">China Maritime Studies</a></li>
          </ul>
        </li>
        <li><a href="https://usnwc.edu/Publications/Reports-and-Studies">Reports &amp; Studies</a></li>
        <li><a href="https://usnwc.edu/Publications/Articles">Articles</a></li>
        <li><a href="https://usnwc.edu/Publications/MOC-Warfighter">MOC Warfighter</a></li>
      </ul>
      <div class="lft-cont" style="display:none;">&lt;img alt="Books in Learning Commons" src="https://dnnlgwick.blob.core.windows.net/portals/0/Images/Menu/Menu-Publications.jpg?sr=b&amp;amp;si=DNNFileManagerPolicy&amp;amp;sig=P5eM%2B6mmUvswBMYzUHSoV5az68wV0BR6IQtfs27TsAM%3D" style="max-width: 250px;" /&gt;</div>
    </li>
  </ul></nav>
			</div>
		  </div>
		  <div class="footer-links-start">
			<nav class="utility">
			  <ul>
				<li><a href="/Learning-commons">Learning Commons</a></li>
				<li><a href="/News-and-Events">News &amp; Media</a></li>
				<li><a href="https://sites.google.com/a/usnwc.edu/nwcintranet/">Intranet</a></li>
				<li><a href="https://navalwarcollege.blackboard.com/" target="_blank">Blackboard</a></li>
				<li class="search-toggle-link"><a href="#"><span class="show-for-sr">Access search</span>
				  <svg width="17px" height="18px" viewBox="0 0 17 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
					<g id="fill" transform="translate(-1053.000000, -68.000000)" fill="#FFFFFF">
					  <path d="M1064.57144,75.928563 C1064.57144,73.4475333 1062.55247,71.4285576 1060.07144,71.4285576 C1057.59041,71.4285576 1055.57143,73.4475333 1055.57143,75.928563 C1055.57143,78.4095927 1057.59041,80.4285684 1060.07144,80.4285684 C1062.55247,80.4285684 1064.57144,78.4095927 1064.57144,75.928563 Z M1069.71431,84.2857158 C1069.71431,84.9888417 1069.13172,85.5714316 1068.42859,85.5714316 C1068.08707,85.5714316 1067.7556,85.4308065 1067.52457,85.1897348 L1064.07925,81.7544628 C1062.90403,82.5680798 1061.49778,83 1060.07144,83 C1056.16407,83 1053,79.8359337 1053,75.928563 C1053,72.0211923 1056.16407,68.857126 1060.07144,68.857126 C1063.97881,68.857126 1067.14287,72.0211923 1067.14287,75.928563 C1067.14287,77.354904 1066.71095,78.7611557 1065.89734,79.9363803 L1069.34265,83.3816969 C1069.57368,83.6127239 1069.71431,83.9441976 1069.71431,84.2857158 Z" id="icon-search"></path>
					</g>
				  </svg>
				  </a></li>
			  </ul>
			</nav>
		  </div>
		  <div class="footer-links-end">
			<nav class="info-for">
			  <button type="button">Information For&hellip;</button>
			  <ul aria-hidden="true">
				<li><a href="/Students">Students</a></li>
				<li><a href="/Current-Staff-and-Faculty">Current Staff and Faculty</a></li>
				<li><a href="/Alumni">Alumni</a></li>
				<li><a href="/Visitors">Visitors</a></li>
			  </ul>
			</nav>
		  </div>
		</div>
	  </header>
	
	
	
	
	
	
	
	<div role="main">
	  <div id="dnn_EmergencyBanner" class="DNNEmptyPane"> </div>
	  <div class="main-content" id="main-content">
		<div class="padded-row"></div>
		<div class="main-content__detail">
		  <div class="row row-reverse"> 
			<!--Right Panel, Article Detail-->
			<div class="small-12 medium-8 columns"> 
			  <!--Breadcrumbs Section-->
			  
				<ol class="breadcrumbs">
				  <li> <a href="/"><i class="fa fa-home"></i><span class="show-for-sr">Home</span></a> </li>
				  <li>
					<span id="dnn_dnnBreadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://usnwc.edu/News-and-Events" class=" " itemprop="item"><span itemprop="name">News and Events</span></a><meta itemprop="position" content="1" /></span> > <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://usnwc.edu/News-and-Events/News" class=" " itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span> > <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://usnwc.edu/News-and-Events/News/Re-enacting-the-Battle-of-Jutland-US-Naval-War-College-tackles-lessons-from-a-WWI-sea-battle" class=" " itemprop="item"><span itemprop="name">Re-enacting the Battle of Jutland: U.S. Naval War College tackles lessons from a WWI sea battle</span></a><meta itemprop="position" content="3" /></span></span></span>
				  </li>
				</ol>
			  
			  <!--Article Detail Section-->
			  <div id="dnn_contentPane"> <div class="DnnModule DnnModule-Visualizer DnnModule-12078 DnnVersionableControl"><a name="12078"></a><div id="dnn_ctr12078_ContentPane">
<!-- Start_Module_12078 --><div id="dnn_ctr12078_ModuleContent" class="DNNModuleContent ModVisualizerC">
	<div id="dnn_ctr12078_View_ScopeWrapper" data-mid="12078" data-vid="d4fbc9f9-a37c-48f9-b656-50f7b0ceab83" data-dnn-content-items="{&quot;vi&quot;:&quot;d4fbc9f9-a37c-48f9-b656-50f7b0ceab83&quot;,&quot;ci&quot;:[&quot;9bacabef-1968-4d9c-b69e-4e0453e641bc&quot;]}"><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script><h1>Re-enacting the Battle of Jutland: U.S. Naval War College tackles lessons from a WWI sea battle</h1><input class="media-value" type="hidden" name="imageBtn" value="Yes"><div class="hero__img">    <figure class="caption-overlay">        <img src="https://dnnlgwick.blob.core.windows.net/portals/0/Images/IMG_0388.jpg?sr=b&amp;si=DNNFileManagerPolicy&amp;sig=dI3b0aIo7yTZBsu5%2FdFjOmeeobzsn75oXT8sSp1WlXc%3D" width="760" height="510" alt="Participants of the re-enactment of the Battle of Jutland contribute to a U.S. Naval War College war game based on the much-studied World War I battle held at the Queen’s House at the National Maritime Museum in Greenwich, England." title="Participants of the re-enactment of the Battle of Jutland contribute to a U.S. Naval War College war game based on the much-studied World War I battle held at the Queen’s House at the National Maritime Museum in Greenwich, England.">                <button data-toggle="caption" type="button">Show Caption</button>        <figcaption style="display: none;" class="">            Participants of the re-enactment of the Battle of Jutland contribute to a U.S. Naval War College war game based on the much-studied World War I battle held at the Queen’s House at the National Maritime Museum in Greenwich, England.                         <span class="caption-credit">                (Photo by Rebecca Pierce)            </span>        </figcaption>            </figure></div>    <div class="full-text"><p>A U.S. Naval War College war game based on a much-studied World War I battle was held at the Queen’s House at the National Maritime Museum in Greenwich, U.K., on Nov. 8.</p><p>The participants included officials from U.S. Naval War College, which has long and historic ties to the 1916 Battle of Jutland.</p><p>The re-enactment employed the same methods and technology used a century ago to understand the maritime strategy of what was the largest naval surface engagement of World War I.</p><p>The battle was fought between Great Britain and Germany off the coast of Denmark, at the cost of nearly 10,000 lives.</p><p>The British broke German signal codes and made good use of ship-handling to force the German admiral into retreat. Both sides claimed victory, though Britain retained control of the disputed waters.</p><p>The encounter was studied closely between the two world wars at the Naval War College, including by luminaries such as Fleet Admirals Chester W. Nimitz, Ernest J. King and William F. Halsey. The lessons learned were the basis for much of the naval strategy used in World War II.</p><p>“The Battle of Jutland inspired U.S. Navy professionals to develop new tactics, techniques and procedures for exploiting the technical innovations of radio communications, naval aviation</p><p>and submarine operations,” said Rear Adm. Jeffrey Harley, Naval War College president.</p><p>“The lessons derived from the Battle of Jutland were critically important to the five-star admirals who won the Second World War,” said Harley, who attended the event.</p><p>The re-enactment was a valuable tool to reinforce the importance of emerging technologies and how to exploit them.</p><p>“British and German operations during the Battle of Jutland directly reflected the revolutionary influence of radio communications and intelligence,” said David Kohnen, director of the Hattendorf Historical Center at the Naval War College.</p><p>“For the British, ‘Room 40’, the U.K. Navy’s information analysis arm, provided indications and warnings of German fleet locations which provided a decisive advantage for the British,” said Kohnen, who helped arrange the re-enactment.</p><p>This month, the 100-year anniversary of World War I’s end, provides an important opportunity to highlight how the U.S. Navy used the battle as a learning tool, said Quintin Colville, senior curator of research at Royal Museums Greenwich.</p><p>“As part of our program to highlight the human costs and legacies of the war at sea, this is a remarkable opportunity for the National Maritime Museum to host experts from the U.S. Naval War College -- an institution that has advanced the strategic and tactical understanding of the Battle of Jutland since the 1920s,” Colville said.</p><p>“It is also very fitting that the Naval War College’s analysis of how American naval officers interpreted Jutland can be shown during these centenary commemorations.”</p><p>From the historical perspective, the Battle of Jutland inspired the U.S. Navy to gain a fresh approach to grand maritime strategy, Kohnen said.</p><p>“During the 1920s and the 1930s, they studied the battle in such detail that they were able to glean strategic, operational and tactical lessons that they were able to apply in the Second World War.”</p><p>The Battle of Jutland happened at a turning point in naval history, said Angus Ross, professor in the joint military operations department of the Naval War College’s College of Distance Education.</p><p>“World War I heralded a new age in Sea Power -- the industrial age, where victory was going to be determined more by economic domination as opposed to a purely Mahanian victory on the seas,” Ross said.</p><p>“Times had moved on and the meaning of sea control had widened considerably. The Royal Navy had formerly been the prime instrument of winning battles for Great Britain,” he said.</p><p>“You couldn’t just defeat a fleet of battleships at sea and expect that victory would be complete. That said, Britain couldn’t afford to ignore the Kaiser’s High seas fleet either.”</p><p>The U.K. National Maritime Museum, Naval History and Heritage Command, Naval War College Museum all supported the Jutland reenactment.</p></div><div class="detail-page-info">    <div class="row">        <div class="small-12 columns">            <h2 class="h4">About this News Article</h2>        </div>        <div class="small-12 medium-6 columns">            <h3>Article Information</h3>            <div class="section--contact-info section--contact-info--listing">                <div class="contact-info__forms">                    <div class="contact-info__forms__author"><span>U.S. Naval War College Public Affairs</span></div>                    <div class="contact-info__forms__date"><span>11/14/2018</span></div>                </div>            </div>        </div>        <div class="small-12 medium-6 columns">            <div class="section--contact-info section--contact-info--listing">                <h4 class="h6"><a href="/Faculty-and-Departments/Administrative-Departments/Public-Affairs">USNWC Public Affairs Office</a></h4>                <div class="contact-info__forms">                    <div class="contact-info__forms__phone"><a href="tel:1-401-841-2220">(401) 841-2220</a></div>                    <div class="contact-info__forms__email"><a href="mailto:pao@usnwc.edu">pao@usnwc.edu</a></div>                </div>            </div>        </div>    </div></div><!--<ul class="tags">    <li><a href="#">News Category</a></li>    <li><a href="#">News Category</a></li></ul>--><div class="share-this">    <h2 class="h6">Share This Article:</h2>    <ul>        <li>            <div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-size="small" data-share="true">            </div>        </li>        <li>            <a class="twitter-follow-button" href="https://twitter.com/NavalWarCollege" data-show-screen-name="false" data-size="small">            Follow</a>        </li>        <li>            <a class="twitter-share-button" data-size="small" data-text="Re-enacting the Battle of Jutland: U.S. Naval War College tackles lessons from a WWI sea battle" href="https://twitter.com/intent/tweet">            Tweet            </a>        </li>    </ul></div><!--<section class="facebook-embed">    <div id="fb-root"></div>    <div class="fb-comments" data-numposts="5" data-width="100%" data-order-by="social"></div></section> Your embedded comments code<div class="fb-comments" data-href="https://www.facebook.com/NavalWarCollege/posts/10155479715964393" data-width="500" data-show-text="true"><blockquote cite="https://www.facebook.com/NavalWarCollege/posts/10155479715964393" class="fb-xfbml-parse-ignore"><p>A few of our favorite shots from last night&#039;s fireworks display... (courtesy of Edwin L. &quot;Bo&quot; Wriston, NWC photographer)</p>Posted by <a href="https://www.facebook.com/NavalWarCollege/">Naval War College</a> on&nbsp;<a href="https://www.facebook.com/NavalWarCollege/posts/10155479715964393">Wednesday, July 5, 2017</a></blockquote></div> --></div>
</div><!-- End_Module_12078 --></div>
</div></div>
			</div>
			<!--Left Panel, Most Read, Newest Article, Newsletter Subscribe, etc-->
			<div class="small-12 medium-4 columns">
			  <div class="most-read">
				<h2 class="h4">Most Recent</h2>
				<div class="ordered-list-sub"
	>
				  <div id="dnn_LeftPanel"><div class="DnnModule DnnModule-Visualizer DnnModule-12079 DnnVersionableControl"><a name="12079"></a><div id="dnn_ctr12079_ContentPane">
<!-- Start_Module_12079 --><div id="dnn_ctr12079_ModuleContent" class="DNNModuleContent ModVisualizerC">
	<div id="dnn_ctr12079_View_ScopeWrapper" data-mid="12079" data-vid="bdc5f327-5c00-4af4-8670-746a65508cb1" data-dnn-content-items="{&quot;vi&quot;:&quot;bdc5f327-5c00-4af4-8670-746a65508cb1&quot;,&quot;ci&quot;:[&quot;71c841de-bd1d-41c0-abd3-4649d97f5f0e&quot;,&quot;47093c1e-4f4d-4e2e-8332-0a36de0349f7&quot;,&quot;0fd2fabc-8960-4edc-8744-d38a8f8b6e5e&quot;,&quot;9bacabef-1968-4d9c-b69e-4e0453e641bc&quot;,&quot;74081d6c-e3f2-4066-be2e-4418d6220ee9&quot;]}"><article class="most-read__item">    <a href="https://usnwc.edu/News-and-Events/News/Finishing-2018-international-maritime-staff-course-hits-its-stride">Finishing 2018, international maritime staff course hits its stride</a>            Nov. 16, 2018        </article><article class="most-read__item">    <a href="https://usnwc.edu/News-and-Events/News/Spotlight-on-Deputy-Dean-Sean-Henseler-After-witnessing-horrors-in-Iraqi-jails-retired-Navy-lawyer-has-a-lot-to-teach">Spotlight on Deputy Dean Sean Henseler: After witnessing horrors in Iraqi jails, retired Navy lawyer has a lot to teach</a>            Nov. 16, 2018        </article><article class="most-read__item">    <a href="https://usnwc.edu/News-and-Events/News/US-Naval-War-College-graduates-41-with-strategic-studies-masters-degrees">U.S. Naval War College graduates 41 with strategic studies master&#39;s degrees</a>            Nov. 14, 2018        </article><article class="most-read__item">    <a href="https://usnwc.edu/News-and-Events/News/Re-enacting-the-Battle-of-Jutland-US-Naval-War-College-tackles-lessons-from-a-WWI-sea-battle">Re-enacting the Battle of Jutland: U.S. Naval War College tackles lessons from a WWI sea battle</a>            Nov. 14, 2018        </article><article class="most-read__item">    <a href="https://usnwc.edu/News-and-Events/News/Spotlight-on-professor-Anand-Toprani-From-analyst-to-academia">Spotlight on professor Anand Toprani: From analyst to academia</a>            Oct. 31, 2018        </article></div>
</div><!-- End_Module_12079 --></div>
</div></div>
				</div>
			  </div>
				<div class="newsletter-subscribe">
					<div id="dnn_NewsletterPanel"><div class="DnnModule DnnModule-Visualizer DnnModule-12085 DnnVersionableControl"><a name="12085"></a><div id="dnn_ctr12085_ContentPane">
<!-- Start_Module_12085 --><div id="dnn_ctr12085_ModuleContent" class="DNNModuleContent ModVisualizerC">
	<div id="dnn_ctr12085_View_ScopeWrapper" data-mid="12085" data-vid="2428b471-8677-4e3f-acc2-8a550b7bb44b" data-dnn-content-items="{&quot;vi&quot;:&quot;2428b471-8677-4e3f-acc2-8a550b7bb44b&quot;,&quot;ci&quot;:[&quot;1229e1e9-ea0c-4413-afd9-18a880049882&quot;]}"><div class="viz0019"><div><h2 class="h4">The Beacon Newsletter</h2><p class="p--small">	Subscribe to our newsletter to stay up-to-date on the latest Naval War College news, events and information.</p></div></div>        </div>
</div><!-- End_Module_12085 --></div>
</div><div class="DnnModule DnnModule-MailChimpListSignup DnnModule-12086"><a name="12086"></a><div id="dnn_ctr12086_ContentPane">
<!-- Start_Module_12086 --><div id="dnn_ctr12086_ModuleContent" class="DNNModuleContent ModMailChimpListSignupC">
	<div id="dnn_ctr12086_View_ScopeWrapper" class="dnnClear scopeWrapper">
		
    
    <div class="mcs-form" data-bind="visible: !message(), css: { 'mcs-show-errors': showErrors(), 'mcs-loading': loading }">
        <div data-bind="visible: !userAuthenticated()">
            <input class="mcs-line" placeholder="Enter your first name" data-bind="visible: collectFirstName, textInput: firstName" type="text" />
            <input class="mcs-line" placeholder="Enter your last name" data-bind="visible: collectLastName, textInput: lastName" type="text" />
            <input class="mcs-line" placeholder="Enter your email" data-bind="textInput: email, css: { 'mcs-input-error': !isValidEmail() }" type="text" />
        </div>

        <ul data-bind="foreach: listsToSubscribe, visible: allowListSelection()" class="mcs-lists-to-subscribe">
            <li>
                <input type="checkbox" data-bind="visible: !$parent.userAuthenticated(), checkedValue: id, checked: $parent.selectedListsIds" />
                <label class="mcs-list-name" data-bind="text: name"></label>

                <div class="mcs-button-group" data-bind="visible: $parent.userAuthenticated()">
                    <a href="javascript:void(0)" class="mcs-plainbtn" data-bind="visible: !$parent.isUserSubscribedInList(id), click: $parent.subscribeToList, text: 'Subscribe'"></a>
                    <a href="javascript:void(0)" class="mcs-plainbtn mcs-assigned" data-bind="visible: $parent.isUserSubscribedInList(id), click: $parent.unsubscribeToList, text: 'Unsubscribe'"></a>
                </div>
            </li>
        </ul>
        <div class="mcs-line dnnFormMessage dnnFormValidationSummary" data-bind="visible: showErrors() && errorMessageToShow(), text: errorMessageToShow()"></div>
        <a class="mcs-subscribe-button dnnPrimaryAction" href="javascript:void(0)" type="button" data-bind="visible: !allowListSelection() || !userAuthenticated(), click: subscribe, text: 'Subscribe    '"></a>
    </div>
    <div class="dnnFormMessage dnnFormInfo" data-bind="text: message, visible: message"></div>
    
	</div>


<script type="text/javascript">
    (function ($) {
        $(document).ready(function () {
            var model = new dnn.MailChimpListSignup.View(12086, JSON.parse('{"allowListSelection":false,"userAuthenticated":false,"userEmail":null,"userFirstName":null,"userLastName":null,"subscribedMessage":"Thank you for subscribing","errorMessage":"An error has occurred, try again later","collectFirstName":false,"collectLastName":false,"invalidEmailMessage":"Email address is not valid","noListsSelectedMessage":"You must select at least one list to subscribe","listsToSubscribe":[{"id":"5249a46a3e","name":"The Beacon: Shining a light on the U.S. Naval War College"}],"subscribedLists":[]}'), ko);
            ko.applyBindings(model, document.getElementById('dnn_ctr12086_View_ScopeWrapper'));
        });
    }(jQuery));
</script>

</div><!-- End_Module_12086 --></div>
</div></div>
				</div>
			</div>
		  </div>
		</div>
		<!--News Section-->
		<section class="section--left-head section--news-and-media section--news-and-media--detail">
		  <div id="dnn_NewsAndMedia"> <div class="DnnModule DnnModule-Visualizer DnnModule-12080 DnnVersionableControl"><a name="12080"></a><div id="dnn_ctr12080_ContentPane">
<!-- Start_Module_12080 --><div id="dnn_ctr12080_ModuleContent" class="DNNModuleContent ModVisualizerC">
	<div id="dnn_ctr12080_View_ScopeWrapper" data-mid="12080" data-vid="c33b00d1-cca4-49b9-99a0-47a6408ee7f7" data-dnn-content-items="{&quot;vi&quot;:&quot;c33b00d1-cca4-49b9-99a0-47a6408ee7f7&quot;,&quot;ci&quot;:[&quot;29398921-c7fa-45ce-8ebd-b732d0694c06&quot;]}"><div class="row align-middle">    <div class="shrink columns">        <h2>Related Articles</h2>    </div>    <div class="columns line"></div>    <div class="shrink columns">        <span>            <a href="https://usnwc.edu/news-and-events" class="button--read-more btn">All News &amp; Media</a>        </span>    </div></div></div>
</div><!-- End_Module_12080 --></div>
</div></div>
		  <div class="news--additional">
			<div class="news-event-blog--item news-event-blog--news">
			  <div id="dnn_NewsAndMediaColumnOne"> <div class="DnnModule DnnModule-Visualizer DnnModule-12082 DnnVersionableControl"><a name="12082"></a><div id="dnn_ctr12082_ContentPane">
<!-- Start_Module_12082 --><div id="dnn_ctr12082_ModuleContent" class="DNNModuleContent ModVisualizerC">
	<div id="dnn_ctr12082_View_ScopeWrapper" data-mid="12082" data-vid="c0e1b9d4-47ff-4792-ad92-e8fabe7cdfa2" data-dnn-content-items="{&quot;vi&quot;:&quot;c0e1b9d4-47ff-4792-ad92-e8fabe7cdfa2&quot;,&quot;ci&quot;:[&quot;fc2a0420-affb-4792-9f6c-192cba79699a&quot;]}"><div class="news-event-blog--item__icon">    <i class="demo-icon icon-newspaper"></i></div><h3 class="h5 news-event-blog--item__title">    <a href="https://usnwc.edu/News-and-Events/News/Second-Breaking-the-Mold-workshop-incorporates-young-voices">        Second Breaking the Mold workshop incorporates young voices             </a></h3><div class="news-event-blog--item__details">    <div class="news-event-blog--item__date">        Oct. 26, 2018    </div>    <div class="news-event-blog--item__publication">        News Publication    </div></div></div>
</div><!-- End_Module_12082 --></div>
</div></div>
			</div>
			<div class="news-event-blog--item news-event-blog--blog">
			  <div id="dnn_NewsAndMediaColumnTwo"> <div class="DnnModule DnnModule-Visualizer DnnModule-12084 DnnVersionableControl"><a name="12084"></a><div id="dnn_ctr12084_ContentPane">
<!-- Start_Module_12084 --><div id="dnn_ctr12084_ModuleContent" class="DNNModuleContent ModVisualizerC">
	<div id="dnn_ctr12084_View_ScopeWrapper" data-mid="12084" data-vid="bf43fcd2-aa0d-4134-b39c-676106105531" data-dnn-content-items="{&quot;vi&quot;:&quot;bf43fcd2-aa0d-4134-b39c-676106105531&quot;,&quot;ci&quot;:[&quot;24a30e62-ca24-4f9d-8e51-7ac03e964f24&quot;]}"><div class="news-event-blog--item__icon">    <i class="demo-icon icon-newspaper"></i></div><h3 class="h5 news-event-blog--item__title">    <a href="https://usnwc.edu/News-and-Events/News/Emerging-Issues-Emerging-Sea-lanes-in-the-Arctic-NWC-Hosts-Second-Newport-Arctic-Scholars-Initiative">        Emerging Issues, Emerging Sea-lanes in the Arctic: NWC Hosts Second Newport Arctic Scholars Initiative             </a></h3><div class="news-event-blog--item__details">    <div class="news-event-blog--item__date">        Oct. 19, 2018    </div>    <div class="news-event-blog--item__publication">        News Publication    </div></div></div>
</div><!-- End_Module_12084 --></div>
</div></div>
			</div>
			<div class="news-event-blog--item news-event-blog--event">
			  <div id="dnn_NewsAndMediaColumnThree"> <div class="DnnModule DnnModule-Visualizer DnnModule-12083 DnnVersionableControl"><a name="12083"></a><div id="dnn_ctr12083_ContentPane">
<!-- Start_Module_12083 --><div id="dnn_ctr12083_ModuleContent" class="DNNModuleContent ModVisualizerC">
	<div id="dnn_ctr12083_View_ScopeWrapper" data-mid="12083" data-vid="fc8c5427-1091-417f-9b55-9960281a8426" data-dnn-content-items="{&quot;vi&quot;:&quot;fc8c5427-1091-417f-9b55-9960281a8426&quot;,&quot;ci&quot;:[&quot;16d14d01-f4f2-44e1-9b41-bc45b0c80522&quot;]}"><div class="news-event-blog--item__icon">    <i class="demo-icon icon-calendar-5"></i></div><h3 class="h5 news-event-blog--item__title">    <a href="https://usnwc.edu/News-and-Events/Events/International-Crisis-War-Game-Cyber-and-Emerging-Technologies">        International Crisis War Game: Cyber and Emerging Technologies    </a></h3><div class="news-event-blog--item__details">        <div class="news-event-blog--item__date">Nov. 16, 2018</div>        <div class="news-event-blog--item__time">9:30 a.m.</div>        <div class="news-event-blog--item__location"><small>U.S. Naval War College, 686 Cushing Road, Newport, RI 02841</small></div></div></div>
</div><!-- End_Module_12083 --></div>
</div></div>
			</div>
			<div class="news-event-blog--item news-event-blog--in-the-news">
			  <div id="dnn_NewsAndMediaColumnFour"> <div class="DnnModule DnnModule-Visualizer DnnModule-12081 DnnVersionableControl"><a name="12081"></a><div id="dnn_ctr12081_ContentPane">
<!-- Start_Module_12081 --><div id="dnn_ctr12081_ModuleContent" class="DNNModuleContent ModVisualizerC">
	<div id="dnn_ctr12081_View_ScopeWrapper" data-mid="12081" data-vid="5fe4124b-0383-4402-9094-daae0166005e" data-dnn-content-items="{&quot;vi&quot;:&quot;5fe4124b-0383-4402-9094-daae0166005e&quot;,&quot;ci&quot;:[&quot;adea48f0-ad14-4675-8f0d-557ba3321294&quot;]}"><div class="news-event-blog--item__icon"><i class="demo-icon icon-notebook-5"></i></div>    <h3 class="h5 news-event-blog--item__title">        <a href="https://nationalinterest.org/blog/buzz/time-us-navy-think-beyond-ships-case-hybrid-fleet-35107" target="_blank">            Time for the U.S. Navy to think Beyond &#39;Ships&#39;: The Case for a Hybrid Fleet        </a>    </h3>    <div class="news-event-blog--item__details">        <div class="news-event-blog--item__date">Nov. 04, 2018</div>        <div class="news-event-blog--item__date">The National Interest</div>        <div class="news-event-blog--item__publication">Article Publication</div></div></div>
</div><!-- End_Module_12081 --></div>
</div></div>
			</div>
		  </div>
		</section>
	  </div>
	  <!--Commented out for consistency between templates 
			<div id="dnn_ContentPaneFull" class="DNNEmptyPane">
			</div>
			<div id="dnn_TopPaneFull" class="DNNEmptyPane">
			</div>
			<div id="dnn_TopUpperPaneFull" class="DNNEmptyPane">
			</div>
			<div class="container">
				<div class="row">
					<div id="dnn_TopPane" class="DNNEmptyPane">
					</div>
				</div>
			</div>
			<div id="dnn_TopLowerPaneFull" class="DNNEmptyPane">
				</div>
			<div class="container">
				<div class="row">
					<div class="col-md-3">
						<div id="dnn_TopLeftSidebar" class="DNNEmptyPane">
						</div>
					</div>
					<div class="col-md-9">
						<div id="dnn_TopLeftSidebarOuter" class="DNNEmptyPane">
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-9">
						<div id="dnn_TopRightSidebarOuter" class="DNNEmptyPane">
						</div>
					</div>
					<div class="col-md-3">
						<div id="dnn_TopRightSidebar" class="DNNEmptyPane">
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-3">
						<div id="dnn_TopLeftOuter" class="DNNEmptyPane">
						</div>
					</div>
					<div class="col-md-3">
						<div id="dnn_TopLeftInner" class="DNNEmptyPane">
						</div>
					</div>
					<div class="col-md-3">
						<div id="dnn_TopRightInner" class="DNNEmptyPane">
						</div>
					</div>
					<div class="col-md-3">
						<div id="dnn_TopRightOuter" class="DNNEmptyPane">
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-4">
						<div id="dnn_TopLeftPane" class="DNNEmptyPane">
						</div>
			</div>
					<div class="col-md-4">
						<div id="dnn_TopMiddlePane" class="DNNEmptyPane">
						</div>
					</div>
					<div class="col-md-4">
						<div id="dnn_TopRightPane" class="DNNEmptyPane">
						</div>
					</div>
				</div>
			</div>
			<div id="dnn_MiddlePaneFull" class="DNNEmptyPane">
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div id="dnn_MiddlePane" class="DNNEmptyPane">
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-3">
						<div id="dnn_LeftShortPane" class="DNNEmptyPane">
						</div>
					</div>
					<div class="col-md-6">
						<div id="dnn_CenterPane" class="DNNEmptyPane">
						</div>
					</div>
					<div class="col-md-3">
						<div id="dnn_RightShortPane" class="DNNEmptyPane">
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-8">
						<div id="dnn_RightSidebarOuter" class="DNNEmptyPane">
						</div>
					</div>
					<div class="col-md-4">
						<div id="dnn_RightSidebar" class="DNNEmptyPane">
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-4">
						<div id="dnn_LeftSidebar" class="DNNEmptyPane">
						</div>
					</div>
					<div class="col-md-8">
						<div id="dnn_LeftSidebarOuter" class="DNNEmptyPane">
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-6">
						<div id="dnn_LeftPane" class="DNNEmptyPane">
						</div>
					</div>
					<div class="col-md-6">
						<div id="dnn_RightPane" class="DNNEmptyPane">
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-4">
						<div id="dnn_BottomLeftPane" class="DNNEmptyPane">
						</div>
					</div>
					<div class="col-md-4">
						<div id="dnn_BottomCenterPane" class="DNNEmptyPane">
						</div>
					</div>
					<div class="col-md-4">
						<div id="dnn_BottomRightPane" class="DNNEmptyPane">
						</div>
					</div>
				</div>
				<div class="row">
					<div id="dnn_ContentLowerPane" class="DNNEmptyPane">
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<div id="dnn_BottomPane" class="DNNEmptyPane">
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="dnn_BottomPaneFull" class="DNNEmptyPane">
		</div>-->
	  <footer id="footer" class="l-footer">
		<div class="padded-row">
		  <div class="footer-main__logo">
			<div id="dnn_FooterTop"> <div class="DnnModule DnnModule-Visualizer DnnModule-3523 DnnVersionableControl"><a name="3523"></a><div id="dnn_ctr3523_ContentPane">
<!-- Start_Module_3523 --><div id="dnn_ctr3523_ModuleContent" class="DNNModuleContent ModVisualizerC">
	<div id="dnn_ctr3523_View_ScopeWrapper" data-mid="3523" data-vid="5b774016-f8e6-4ee8-8c48-cc545ef4d6e3" data-dnn-content-items="{&quot;vi&quot;:&quot;5b774016-f8e6-4ee8-8c48-cc545ef4d6e3&quot;,&quot;ci&quot;:[&quot;c8b81d94-a6fe-4574-9963-a310b6712948&quot;]}"><div class="viz0019"><div><p><img src="https://dnnlgwick.blob.core.windows.net/portals/0/Images/NWC_Wordmark_White_Horz_313.png?sr=b&si=DNNFileManagerPolicy&sig=%2FGSD5XanVnWv92%2FPyewog0SLUhiL%2F7cFIN%2FE%2Fk2Afyc%3D" alt="Naval War College Logo" title="Naval War College Logo" style="max-width: 100%;"></p></div></div>        </div>
</div><!-- End_Module_3523 --></div>
</div></div>
		  </div>
		</div>
		<div class="row">
		  <div class="columns small-12 medium-4">
			<div id="dnn_FooterLeft"> <div class="DnnModule DnnModule-Visualizer DnnModule-3526 DnnVersionableControl"><a name="3526"></a><div id="dnn_ctr3526_ContentPane">
<!-- Start_Module_3526 --><div id="dnn_ctr3526_ModuleContent" class="DNNModuleContent ModVisualizerC">
	<div id="dnn_ctr3526_View_ScopeWrapper" data-mid="3526" data-vid="95e74a41-4df6-48b4-81ae-5cd9c203574a" data-dnn-content-items="{&quot;vi&quot;:&quot;95e74a41-4df6-48b4-81ae-5cd9c203574a&quot;,&quot;ci&quot;:[&quot;e498bd09-fc60-4d6c-a0df-c0313fcd98a4&quot;]}"><div class="viz0019"><div><div class="footer-main__address">	<a href="https://goo.gl/maps/SNTsupevh372">	<span>Directions to NWC</span>	</a>	<div>Naval War College<br>686 Cushing Road,<br>Newport, Rhode Island 02841-1207	</div></div><div class="footer-main__contact">	<a href="/About/Contact-Us" class="btn btn--yellow">Contact Us</a></div></div></div>        </div>
</div><!-- End_Module_3526 --></div>
</div></div>
		  </div>
		  <div class="columns small-12 medium-4">
			<div id="dnn_FooterMiddle"> <div class="DnnModule DnnModule-Visualizer DnnModule-3527 DnnVersionableControl"><a name="3527"></a><div id="dnn_ctr3527_ContentPane">
<!-- Start_Module_3527 --><div id="dnn_ctr3527_ModuleContent" class="DNNModuleContent ModVisualizerC">
	<div id="dnn_ctr3527_View_ScopeWrapper" data-mid="3527" data-vid="2afcfb7a-5138-4b81-ade7-a24b79e07750" data-dnn-content-items="{&quot;vi&quot;:&quot;2afcfb7a-5138-4b81-ade7-a24b79e07750&quot;,&quot;ci&quot;:[&quot;760f2da4-7e88-47b9-b383-381d39c38ba1&quot;]}"><div class="viz0019"><div><ul class="footer-main__links">	<li><a href="/Prospective-Faculty-and-Staff">Prospective Faculty & Staff</a></li>	<li><a href="/Media">Media</a></li>	<li><a href="/Reserve-Affairs-Operational-Support">Reserve Support</a></li>	<li><a href="/Navy-Band-Northeast">Navy Band Northeast</a></li>	<li><a href="/NWC-Museum">NWC Museum</a></li>	<li><a href="/Faculty-and-Departments/Administrative-Departments/Human-Resources">Employment Opportunities</a></li>	<li><a href="https://dnnlgwick.blob.core.windows.net/portals/0/GlobalContent/fast%20facts%20press112217.pdf?sr=b&si=DNNFileManagerPolicy&sig=F3R0o0Lk1amhQiG53f17lxtLq0cLjd2kIOswbGxgViI%3D" target="_blank">2017 / 2018 Fast Facts</a></li></ul></div></div>        </div>
</div><!-- End_Module_3527 --></div>
</div></div>
		  </div>
		  <div class="columns small-12 medium-4">
			<div id="dnn_FooterRight"> <div class="DnnModule DnnModule-Visualizer DnnModule-3528 DnnVersionableControl"><a name="3528"></a><div id="dnn_ctr3528_ContentPane">
<!-- Start_Module_3528 --><div id="dnn_ctr3528_ModuleContent" class="DNNModuleContent ModVisualizerC">
	<div id="dnn_ctr3528_View_ScopeWrapper" data-mid="3528" data-vid="c0b32dec-f00a-4ee0-ae6e-9fd9156a14ee" data-dnn-content-items="{&quot;vi&quot;:&quot;c0b32dec-f00a-4ee0-ae6e-9fd9156a14ee&quot;,&quot;ci&quot;:[&quot;af0313b0-e765-4ca2-8e97-b3e18a9cbeec&quot;]}"><div class="viz0019"><div><ul class="footer-main__links">	<li><a href="http://www.navy.mil/" target="_blank">Navy.mil</a></li>	<li><a href="https://www.navy.com/" target="_blank">Navy.com</a></li>	<li><a href="http://www.navylifepnw.com/programs/f52a3aa5-ce15-4678-92ad-3c5f30131897" target="_blank">Navy Wounded Warrior Safe Harbor</a></li>	<li><a href="https://suicidepreventionlifeline.org/" target="_blank">Suicide Prevention Hotline</a></li>	<li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" target="_blank">Accessibility/Section 508</a></li>	<li><a href="http://www.secnav.navy.mil/donhr/Site/Pages/No-Fear-Act.aspx" target="_blank">No Fear Act</a></li>	<li><a href="https://bookstore.gpo.gov/agency/naval-war-college-nwc" target="_blank">GPO Bookstore</a></li>	<li><a href="http://www.secnav.navy.mil/foia/Pages/default.aspx" target="_blank">Freedom of Information Act (FOIA)</a></li></ul></div></div>        </div>
</div><!-- End_Module_3528 --></div>
</div></div>
		  </div>
		</div>
		<div class="padded-row">
		  <div class="footer-main__social-media">
			<h2 class="show-for-sr">Follow our social media accounts:</h2>
			<ul>
			  <li><a href="http://www.flickr.com/photos/usnavalwarcollegeri/collections/" class="fa" target="_blank">
				<svg width="40px" height="40px" viewBox="0 0 30 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> 
				  <!-- Generator: Sketch 47 (45396) - http://www.bohemiancoding.com/sketch -->
				  <title>icon-flicker</title>
				  <desc>Created with Sketch.</desc>
				  <defs></defs>
				  <g id="fill-flickr" transform="translate(-646.000000, -532.000000)" fill="#FFFFFF">
					<g id="Lower-Footer" transform="translate(140.000000, 176.000000)">
					  <path d="M523.50002,356.142835 C525.629487,356.142835 527.357167,357.870515 527.357167,359.999982 L527.357167,372.85714 C527.357167,374.986607 525.629487,376.714288 523.50002,376.714288 L510.642862,376.714288 C508.513395,376.714288 506.785714,374.986607 506.785714,372.85714 L506.785714,359.999982 C506.785714,357.870515 508.513395,356.142835 510.642862,356.142835 L523.50002,356.142835 Z M516.13394,366.428561 C516.13394,364.861595 514.861617,363.589272 513.294651,363.589272 C511.727684,363.589272 510.455361,364.861595 510.455361,366.428561 C510.455361,367.995527 511.727684,369.26785 513.294651,369.26785 C514.861617,369.26785 516.13394,367.995527 516.13394,366.428561 Z M523.68752,366.428561 C523.68752,364.861595 522.415197,363.589272 520.848231,363.589272 C519.281265,363.589272 518.008942,364.861595 518.008942,366.428561 C518.008942,367.995527 519.281265,369.26785 520.848231,369.26785 C522.415197,369.26785 523.68752,367.995527 523.68752,366.428561 Z" id="icon-flicker"></path>
					</g>
				  </g>
				</svg>
				<span>Flickr</span></a></li>
			  <li><a href="http://facebook.com/NavalWarCollege" class="fa" target="_blank">
				<svg width="40px" height="40px" viewBox="0 0 30 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> 
				  <!-- Generator: Sketch 47 (45396) - http://www.bohemiancoding.com/sketch -->
				  <title>icon-facebook</title>
				  <desc>Created with Sketch.</desc>
				  <defs></defs>
				  <g id="fill-facebook" transform="translate(-684.000000, -532.000000)" fill="#FFFFFF">
					<g id="Lower-Footer" transform="translate(140.000000, 176.000000)">
					  <path d="M561.00002,356.142835 L548.142862,356.142835 C546.013395,356.142835 544.285714,357.870515 544.285714,359.999982 L544.285714,372.85714 C544.285714,374.986607 546.013395,376.714288 548.142862,376.714288 L555.26787,376.714288 L555.26787,368.745528 L552.589296,368.745528 L552.589296,365.638382 L555.26787,365.638382 L555.26787,363.3482 C555.26787,360.696412 556.901801,359.249981 559.272339,359.249981 C560.397341,359.249981 561.37502,359.330338 561.656271,359.370517 L561.656271,362.142842 L560.02234,362.156235 C558.723231,362.156235 558.48216,362.758914 558.48216,363.656236 L558.48216,365.638382 L561.549128,365.638382 L561.147342,368.745528 L558.48216,368.745528 L558.48216,376.714288 L561.00002,376.714288 C563.129487,376.714288 564.857167,374.986607 564.857167,372.85714 L564.857167,359.999982 C564.857167,357.870515 563.129487,356.142835 561.00002,356.142835 Z" id="icon-facebook"></path>
					</g>
				  </g>
				</svg>
				<span>Facebook</span></a></li>
			  <li><a href="http://twitter.com/NavalWarCollege" target="_blank" class="fa fa">
				<svg width="40px" height="40px" viewBox="0 0 30 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> 
				  <!-- Generator: Sketch 47 (45396) - http://www.bohemiancoding.com/sketch -->
				  <title>icon-twitter</title>
				  <desc>Created with Sketch.</desc>
				  <defs></defs>
				  <g id="fill-twitter" transform="translate(-722.000000, -532.000000)" fill="#FFFFFF">
					<g id="Lower-Footer" transform="translate(140.000000, 176.000000)">
					  <path d="M599.214306,362.5982 C598.705377,362.825878 598.169662,362.9732 597.593768,363.053557 C598.183055,362.705342 598.62502,362.142842 598.839306,361.486591 C598.290198,361.80802 597.687519,362.049092 597.044661,362.169628 C596.535731,361.62052 595.799123,361.285698 594.995551,361.285698 C593.441978,361.285698 592.183048,362.544628 592.183048,364.098201 C592.183048,364.312487 592.196441,364.540166 592.250012,364.741059 C589.906259,364.620523 587.830364,363.508915 586.437505,361.794627 C586.196433,362.209806 586.049112,362.705342 586.049112,363.214272 C586.049112,364.191951 586.50447,365.049095 587.267863,365.558024 C586.799113,365.544632 586.357148,365.410703 585.928576,365.20981 L585.928576,365.236596 C585.928576,366.602669 586.959827,367.741063 588.245543,367.995527 C588.004471,368.062492 587.816971,368.10267 587.562507,368.10267 C587.388399,368.10267 587.214292,368.075885 587.040184,368.049099 C587.401792,369.160707 588.433043,369.977673 589.665188,370.004458 C588.700901,370.754459 587.495542,371.209817 586.169648,371.209817 C585.941969,371.209817 585.71429,371.196424 585.500004,371.169638 C586.745541,371.959818 588.218757,372.428568 589.812509,372.428568 C594.982158,372.428568 597.821447,368.142849 597.821447,364.41963 C597.821447,364.299094 597.821447,364.178559 597.808054,364.058023 C598.357162,363.669629 598.839306,363.174093 599.214306,362.5982 Z M602.642882,359.999982 L602.642882,372.85714 C602.642882,374.986607 600.915201,376.714288 598.785734,376.714288 L585.928576,376.714288 C583.799109,376.714288 582.071429,374.986607 582.071429,372.85714 L582.071429,359.999982 C582.071429,357.870515 583.799109,356.142835 585.928576,356.142835 L598.785734,356.142835 C600.915201,356.142835 602.642882,357.870515 602.642882,359.999982 Z" id="icon-twitter"></path>
					</g>
				  </g>
				</svg>
				<span>Twitter</span></a></li>
			  <li><a href="https://www.youtube.com/user/usnavalwarcollege" class="fa" target="_blank">
				<svg width="40px" height="40px" viewBox="0 0 30 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> 
				  <!-- Generator: Sketch 47 (45396) - http://www.bohemiancoding.com/sketch -->
				  <title>icon-youtube</title>
				  <desc>Created with Sketch.</desc>
				  <defs></defs>
				  <g id="fill-youtube" transform="translate(-759.000000, -532.000000)" fill="#FFFFFF">
					<g id="Lower-Footer" transform="translate(140.000000, 176.000000)">
					  <path d="M631.879479,371.879461 L631.879479,369.776779 C631.879479,369.334815 631.74555,369.107136 631.491086,369.107136 C631.343764,369.107136 631.196442,369.1741 631.049121,369.321422 L631.049121,372.321425 C631.196442,372.468747 631.343764,372.535711 631.491086,372.535711 C631.74555,372.535711 631.879479,372.321425 631.879479,371.879461 Z M634.343768,370.24553 L635.227697,370.24553 L635.227697,369.790172 C635.227697,369.334815 635.080376,369.107136 634.785732,369.107136 C634.491089,369.107136 634.343768,369.334815 634.343768,369.790172 L634.343768,370.24553 Z M626.696437,366.683026 L626.696437,367.620527 L625.625007,367.620527 L625.625007,373.285712 L624.633935,373.285712 L624.633935,367.620527 L623.58929,367.620527 L623.58929,366.683026 L626.696437,366.683026 Z M629.388405,368.370528 L629.388405,373.285712 L628.491082,373.285712 L628.491082,372.749997 C628.142867,373.151784 627.808045,373.352677 627.473224,373.352677 C627.191973,373.352677 626.99108,373.232141 626.910723,372.977676 C626.857151,372.830355 626.830366,372.602676 626.830366,372.254461 L626.830366,368.370528 L627.714295,368.370528 L627.714295,371.986604 C627.714295,372.187497 627.714295,372.308033 627.727688,372.334818 C627.741081,372.468747 627.808045,372.535711 627.928581,372.535711 C628.116082,372.535711 628.290189,372.401783 628.491082,372.120532 L628.491082,368.370528 L629.388405,368.370528 Z M632.763409,369.857137 L632.763409,371.812496 C632.763409,372.254461 632.736623,372.589283 632.669658,372.790176 C632.562515,373.165176 632.321444,373.352677 631.959836,373.352677 C631.6518,373.352677 631.343764,373.165176 631.049121,372.803569 L631.049121,373.285712 L630.151798,373.285712 L630.151798,366.683026 L631.049121,366.683026 L631.049121,368.839278 C631.330371,368.491064 631.638407,368.303563 631.959836,368.303563 C632.321444,368.303563 632.562515,368.491064 632.669658,368.866064 C632.736623,369.066957 632.763409,369.388386 632.763409,369.857137 Z M636.12502,371.584817 L636.12502,371.705353 C636.12502,371.999996 636.111627,372.187497 636.098234,372.281247 C636.071448,372.48214 636.004484,372.656247 635.897341,372.816962 C635.656269,373.178569 635.281269,373.352677 634.825911,373.352677 C634.35716,373.352677 633.995553,373.178569 633.741088,372.843747 C633.553588,372.602676 633.459838,372.214282 633.459838,371.69196 L633.459838,369.96428 C633.459838,369.441958 633.540195,369.066957 633.727695,368.812493 C633.98216,368.477671 634.343768,368.303563 634.799125,368.303563 C635.24109,368.303563 635.602698,368.477671 635.843769,368.812493 C636.03127,369.066957 636.12502,369.441958 636.12502,369.96428 L636.12502,370.982138 L634.343768,370.982138 L634.343768,371.852675 C634.343768,372.308033 634.491089,372.535711 634.799125,372.535711 C635.013411,372.535711 635.14734,372.415175 635.200911,372.187497 C635.200911,372.133925 635.214304,371.933032 635.214304,371.584817 L636.12502,371.584817 Z M630.084834,360.54909 L630.084834,362.638378 C630.084834,363.093736 629.937512,363.321415 629.656262,363.321415 C629.361619,363.321415 629.22769,363.093736 629.22769,362.638378 L629.22769,360.54909 C629.22769,360.093732 629.361619,359.852661 629.656262,359.852661 C629.937512,359.852661 630.084834,360.093732 630.084834,360.54909 Z M637.223235,370.098208 C637.223235,368.946421 637.223235,367.72767 636.968771,366.616061 C636.78127,365.825882 636.138413,365.249988 635.375019,365.169631 C633.553588,364.968738 631.705372,364.968738 629.857155,364.968738 C628.022331,364.968738 626.174115,364.968738 624.352684,365.169631 C623.575898,365.249988 622.93304,365.825882 622.758932,366.616061 C622.504468,367.72767 622.491075,368.946421 622.491075,370.098208 C622.491075,371.236603 622.491075,372.455354 622.758932,373.580355 C622.93304,374.357142 623.575898,374.933036 624.339291,375.026786 C626.174115,375.227679 628.022331,375.227679 629.857155,375.227679 C631.691979,375.227679 633.540195,375.227679 635.375019,375.026786 C636.138413,374.933036 636.78127,374.357142 636.955378,373.580355 C637.223235,372.455354 637.223235,371.236603 637.223235,370.098208 Z M627.111616,361.379448 L628.316975,357.415158 L627.312509,357.415158 L626.629473,360.026768 L625.91965,357.415158 L624.875006,357.415158 C625.075899,358.03123 625.303578,358.647302 625.504471,359.263374 C625.8259,360.200875 626.026793,360.897305 626.120543,361.379448 L626.120543,364.071416 L627.111616,364.071416 L627.111616,361.379448 Z M630.982156,362.464271 L630.982156,360.723197 C630.982156,360.200875 630.888406,359.812482 630.700906,359.558017 C630.446441,359.223195 630.098227,359.049088 629.656262,359.049088 C629.200904,359.049088 628.85269,359.223195 628.611618,359.558017 C628.424118,359.812482 628.330368,360.200875 628.330368,360.723197 L628.330368,362.464271 C628.330368,362.986593 628.424118,363.374986 628.611618,363.629451 C628.85269,363.964273 629.200904,364.13838 629.656262,364.13838 C630.098227,364.13838 630.446441,363.964273 630.700906,363.629451 C630.888406,363.388379 630.982156,362.986593 630.982156,362.464271 Z M633.406266,364.071416 L634.303589,364.071416 L634.303589,359.116052 L633.406266,359.116052 L633.406266,362.906236 C633.205373,363.187486 633.017873,363.321415 632.843766,363.321415 C632.72323,363.321415 632.642873,363.25445 632.62948,363.107129 C632.616087,363.080343 632.616087,362.9732 632.616087,362.758914 L632.616087,359.116052 L631.718764,359.116052 L631.718764,363.040164 C631.718764,363.388379 631.74555,363.616058 631.799122,363.776772 C631.892872,364.017844 632.093765,364.13838 632.375015,364.13838 C632.709837,364.13838 633.044659,363.937487 633.406266,363.535701 L633.406266,364.071416 Z M640.142882,359.999982 L640.142882,372.85714 C640.142882,374.986607 638.415201,376.714288 636.285734,376.714288 L623.428576,376.714288 C621.299109,376.714288 619.571429,374.986607 619.571429,372.85714 L619.571429,359.999982 C619.571429,357.870515 621.299109,356.142835 623.428576,356.142835 L636.285734,356.142835 C638.415201,356.142835 640.142882,357.870515 640.142882,359.999982 Z" id="icon-youtube"></path>
					</g>
				  </g>
				</svg>
				<span>YouTube</span></a></li>
			</ul>
		  </div>
		</div>
		<div class="padded-row">
		  <div class="footer-main__official-site">
			<p>This is an official U.S. Navy Website</p>
		  </div>
		</div>
		<div class="footer-copyright">
		  <div class="container">
			<div class="row">
			  <div class="col-md-12">
				<div id="login">
				  
<div id="dnn_dnnUser_registerGroup" class="registerGroup">
    <ul class="buttonGroup">
        
        
    	<li class="userDisplayName"><a id="dnn_dnnUser_enhancedRegisterLink" title="Register" rel="nofollow" onclick="return dnnModal.show(&#39;https://usnwc.edu/Register?returnurl=https%253a%252f%252fusnwc.edu%252fNews-and-Events%252fNews%252fRe-enacting-the-Battle-of-Jutland-US-Naval-War-College-tackles-lessons-from-a-WWI-sea-battle&amp;popUp=true&#39;,/*showReturn*/true,600,950,true,&#39;&#39;)" href="https://usnwc.edu/Register?returnurl=https%3a%2f%2fusnwc.edu%2fNews-and-Events%2fNews%2fRe-enacting-the-Battle-of-Jutland-US-Naval-War-College-tackles-lessons-from-a-WWI-sea-battle">Register</a></li>
                                               
    </ul>
</div>
				  
<div id="dnn_dnnLogin_loginGroup" class="loginGroup">
    <a id="dnn_dnnLogin_enhancedLoginLink" title="Login" class="LoginLink" rel="nofollow" onclick="this.disabled=true;" href="https://usnwc.edu/Login-Page?returnurl=%2fNews-and-Events%2fNews%2fRe-enacting-the-Battle-of-Jutland-US-Naval-War-College-tackles-lessons-from-a-WWI-sea-battle">Login</a>
</div>
				</div>
				<!--<span class="copyright">&copy;</span> 
							<span id="dnn_dnnCopyright_lblCopyright" class="copyright">Copyright 2018 by Naval War College</span>

							<a id="dnn_dnnTerms_hypTerms" class="terms" rel="nofollow" href="https://usnwc.edu/Terms">Terms Of Use</a>
							<a id="dnn_dnnPrivacy_hypPrivacy" class="privacy" rel="nofollow" href="https://usnwc.edu/Privacy">Privacy Statement</a>--> 
			  </div>
			</div>
		  </div>
		</div>
	  </footer>
	  <script src="/Portals/_default/skins/porto/assets/js/vendor/viewport.min.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/hero-video.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/oho-sticky-header.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/base.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/app.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/tooltip.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/offset-slider.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/pickers.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/wrapper.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/vendor/slick.min.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/slick-sliders.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/students.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/program-finder.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/program-structure.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/image-swticher.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/profiles.js"></script> 
	  <script src="/Portals/_default/skins/porto/assets/js/program-matrix.js"></script>
	  
	  <div class="layout_trigger"> </div>
	</div>
</div>
<!--CDF(Css|/Portals/_default/skins/porto/NWCNewsDetail.theme.css?cdv=501)-->
<!--CDF(Javascript|/Portals/_default/skins/porto/NWCNewsDetail.js?cdv=501)-->
<script type="text/javascript">
	jQuery('#login').find('a').removeAttr('onclick'); jQuery('#login').children('a').removeAttr('onclick');
	jQuery('.DNNEmptyPane').parent('.newsletter-subscribe').css("border", "none");
</script>
        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`trackLinks`:`false`,`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`2028`,`evoq_TabId`:`2028`,`evoq_PageLanguage`:`en-US`,`evoq_ContentItemId`:`-1`,`evoq_UrlReferrer`:``,`evoq_UrlPath`:`https%3a%2f%2fusnwc.edu%2fNews-and-Events%2fNews%2fRe-enacting-the-Battle-of-Jutland-US-Naval-War-College-tackles-lessons-from-a-WWI-sea-battle`,`evoq_UrlQuery`:`%3fTabId%3d2028%26language%3den-US`,`evoq_ContentItemReferrer`:`-1`,`evoq_PersonalizedUrlReferrer`:`-1`,`evoq_DisableAnalytics`:`False`}" />
        <input name="__RequestVerificationToken" type="hidden" value="B_xZXwaEIPECVrOkPKQ8OPRrCEZkkpH2-paTXYWkXmnkEJKTDcq0qcFs_v6D34j2sQ6sdg2" /><script src="/Portals/_default/skins/porto/NWCNewsDetail.base.js?cdv=501" type="text/javascript"></script><script src="/Portals/_default/skins/porto/NWCNewsDetail.js?cdv=501" type="text/javascript"></script>
    </form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=501)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=501)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=501)--><!--CDF(Css|/Portals/_default/ie.css?cdv=501)--><!--CDF(Javascript|/DesktopModules/DNNCorp/StructuredContentVisualizer/ClientScripts/VisualizerList.js?cdv=501)--><!--CDF(Javascript|/DesktopModules/DNNCorp/StructuredContentVisualizer/ClientScripts/VisualizerList.js?cdv=501)--><!--CDF(Css|/DesktopModules/DNNCorp/MailChimpListSignup/module.css?cdv=501)--><!--CDF(Css|/Portals/_default/skins/porto/NWCNewsDetail.base.css?cdv=501)--><!--CDF(Javascript|/Portals/_default/skins/porto/NWCNewsDetail.base.js?cdv=501)--><!--CDF(Css|/Portals/0/portal.css?cdv=501)--><!--CDF(Css|/Resources/Search/SearchSkinObjectPreview.css?cdv=501)--><!--CDF(Javascript|/Resources/Search/SearchSkinObjectPreview.js?cdv=501)--><!--CDF(Css|/Resources/Search/SearchSkinObjectPreview.css?cdv=501)--><!--CDF(Javascript|/Resources/Search/SearchSkinObjectPreview.js?cdv=501)--><!--CDF(Css|/Resources/Search/SearchSkinObjectPreview.css?cdv=501)--><!--CDF(Javascript|/Resources/Search/SearchSkinObjectPreview.js?cdv=501)--><!--CDF(Css|/Resources/Search/SearchSkinObjectPreview.css?cdv=501)--><!--CDF(Javascript|/Resources/Search/SearchSkinObjectPreview.js?cdv=501)--><!--CDF(Css|/Resources/Search/SearchSkinObjectPreview.css?cdv=501)--><!--CDF(Javascript|/Resources/Search/SearchSkinObjectPreview.js?cdv=501)--><!--CDF(Css|/Resources/Search/SearchSkinObjectPreview.css?cdv=501)--><!--CDF(Javascript|/Resources/Search/SearchSkinObjectPreview.js?cdv=501)--><!--CDF(Css|https://dnnapi.com/content/assets/48d416c7-d9a7-48e9-91bf-76f030ba798f/visualizers/76217a99-84e6-4046-b191-9a86465d68d2?cdv=501)--><!--CDF(Javascript|https://dnnapi.com/content/assets/48d416c7-d9a7-48e9-91bf-76f030ba798f/visualizers/5766ad5a-e077-4dd6-9304-6e09b7c40441?cdv=501)--><!--CDF(Javascript|/DesktopModules/DNNCorp/MailChimpListSignup/Scripts/View.js?cdv=501)--><!--CDF(Javascript|/js/dnn.js?cdv=501)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=501)--><!--CDF(Javascript|/Portals/_default/skins/porto/Resources/Menu/menu.min.js?cdv=501)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=501)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=501)--><!--CDF(Javascript|/Resources/Shared/Scripts/dnn.jquery.js?cdv=501)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=501)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=501)--><!--CDF(Javascript|/Resources/libraries/Knockout/03_03_00/knockout.js?cdv=501)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=501)-->
    
</body>
</html>